Ustawienia forum i problemy techniczne

Wszystkie sprawy zwiazane z dzialaniem strony (w tym regulamin).
Awatar użytkownika
MarcooN
Nadszyszkownik Generalny
Posty: 4441
Rejestracja: 24 gru 2006, o 16:51
Lokalizacja: Wilcza
Kontakt:

Re: Ustawienia forum i problemy techniczne

Nieprzeczytany post autor: MarcooN »

Tylko u mnie forum od wczoraj tak muli?
>>>> http://picasaweb.google.com/Marcoon85 <<<<
...a ósmego dnia Bóg stworzył bunkry i bunkrowców

Awatar użytkownika
Alojz
Generał broni
Posty: 3917
Rejestracja: 14 wrz 2009, o 19:22
Lokalizacja: Rybnik

Re: Ustawienia forum i problemy techniczne

Nieprzeczytany post autor: Alojz »

Mi tez muli ale korzystam z kampingowego wifi i to chyba dlatego.

Awatar użytkownika
Alojz
Generał broni
Posty: 3917
Rejestracja: 14 wrz 2009, o 19:22
Lokalizacja: Rybnik

Re: Ustawienia forum i problemy techniczne

Nieprzeczytany post autor: Alojz »

Zawiła droga do serwera ZRu.
Załączniki
Unbenannt.JPG

Awatar użytkownika
_hipcia
Generał broni
Posty: 3530
Rejestracja: 28 lut 2007, o 19:04
Lokalizacja: Rybnik
Kontakt:

Re: Ustawienia forum i problemy techniczne

Nieprzeczytany post autor: _hipcia »

Ostatnio kilka razy mi emotikony nie wskakiwały, a dziś po raz któryś staram się wpisać coś w shoutboxie i nie wchodzi.

Awatar użytkownika
hawk
Nadszyszkownik Generalny
Posty: 2408
Rejestracja: 9 gru 2006, o 00:43
Lokalizacja: Katowice
Kontakt:

Re: Ustawienia forum i problemy techniczne

Nieprzeczytany post autor: hawk »

prosze wyczysc cache i sprawdz jeszcze raz.

ODPOWIEDZ